Page 2 sur 3

Re: Bugs / Problème sur le site

MessagePublié: 09 Janvier 2013, 18:36
par climax91
Bonjour
De retour sur votre forum.
Bravo à l'équipe pour cette nouvelle présentation.
Je me suis aperçu que certaines photos n'étaient pas visibles :!: :!:
Peut être un problème :?:
JM

Re: Bugs / Problème sur le site

MessagePublié: 09 Janvier 2013, 19:41
par alimzin
Peux-tu me donner une URL ?

Re: Bugs / Problème sur le site

MessagePublié: 09 Janvier 2013, 20:00
par climax91
Je ne connais pas L'URL
C'était des photos que j'avais mis sur l'ancien site,dans le fil souvenirs des années 50 et 60.
Image 1et 2
Et d'autres sujets
JM

Re: Bugs / Problème sur le site

MessagePublié: 11 Janvier 2013, 17:43
par coquelicot94
bonsoir, je n'ai pas trouvé l'option "barrer" le texte: ça n'existe pas?
A+

Re: Bugs / Problème sur le site

MessagePublié: 21 Janvier 2013, 18:32
par gilles.lepagnot
Bonjour a tous
une petite question :je n'arrive pas a trouver la rubrique petite annonce ;
si quelqu'un pouvait me donner la solution
je suis preuneur
merci
gilles ;)

Re: Bugs / Problème sur le site

MessagePublié: 21 Janvier 2013, 18:34
par papy49
Salut à toi l'ami

c'est bien normal que tu ne trouves plus cette rubrique car elle ne fait plus partie de la nouvelle version
en effet Le bon coin et autres sont passés par là, on ne peut résister à leur puissance ........

Re: Bugs / Problème sur le site

MessagePublié: 22 Janvier 2013, 06:45
par gilles.lepagnot
merci pour la reponse
gilles

Re: Bugs / Problème sur le site

MessagePublié: 25 Janvier 2013, 17:47
par ti53
Bonjour,

j'essai de poster une réponse sur un sujet et là, une page s'affiche avec écrit :
Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, espacerails@free.fr and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log


Que faire?

TF

Re: Bugs / Problème sur le site

MessagePublié: 25 Janvier 2013, 19:43
par papy49
bon on regarde

merci

Re: Bugs / Problème sur le site

MessagePublié: 05 Février 2013, 20:36
par patrick.marien
Bonsoir,
Je n'arrive plus à ajouter des images dans mes albums, ex. une photo qui y était je n'arrive plus à l'y remettre, j'ai une page d'erreur !

Merci d'avance