home

67215 Lima

Ici on parle du matériel moteur de notre hobby préféré

67215 Lima

Messagepar gaulon.marcel » 16 Mars 2017, 18:21

Bonjour les amis ferrovipathes,
J'ai 2 67000 Lima (67215 - 67032) des années 80 je crois qui ne roulent pas ou plus assez vite par apport au début.
Quelqu'un a t'il le même problème ??? j'ai changé les engrenages : pas de changement. Est ce qu' il faudrait changer le moteur ??? et si oui quel type de moteur faut il trouver ???
Espérant qu'un gentil modéliste connaisse la réponse, bonne jourée, bonne semaine à tous.
Cdlt
Avatar de l’utilisateur
gaulon.marcel
 
Message(s) : 36
Inscrit le : 14 Mai 2006, 23:00

Re: 67215 Lima

Messagepar c.delarnaque » 23 Mars 2017, 21:31

Salut Marcel,

J'ai des modèles similaires (numérotations différentes) achetés en Mars 1994. Je n'ai pas le souvenir d'avoir constaté de perte de vitesse, mais il y a quelques temps que les locs n'ont pas roulé et je ne connais pas la durée d'utilisation pour évaluer l'usure du moteur. Si tu penses que changer le moteur règlera le problème, soit, mais il faut cependant tenir compte de certains paramètres :
- la place disponible pour le loger dans la machine,
- sa vitesse de rotation,
- ses dimensions ou caractéristiques pour assurer la transmission sans trop de modifications délicates ou importantes : le berceau qui reçoit le moteur d'origine a une longueur de 31 m/m, la largeur du logement dans le chassis est de 24 m/m pour une hauteur de 19 m/m (mesures à vérifier précisément). La longueur aux extrémités des deux volants d'inertie est de 58 m/m. Et puis en sortie des volants d'inertie, il y a la longueur des deux cardans qui entrainent les essieux des deux bogies. A part trouver la même motorisation ..... Je regarde ce week-end si je peux t'apporter un peu plus de concret.

Cordialement,
C. Delarnaque
Avatar de l’utilisateur
c.delarnaque
 
Message(s) : 704
Inscrit le : 12 Juin 2005, 23:00

Re: 67215 Lima

Messagepar c.delarnaque » 25 Mars 2017, 07:34

Je n'ai pas eu le temps de m'occuper sérieusement du problème. Dans l'impossibilité de mettre un nom ou une référence sur ce foutu moteur (vitesse de rotation), j'ai pensé à des alternatives "basiques". D'après ce site le modèle Lima Italie 1994 a été repris par HJ en 2006. La caisse Lima doit peut-être s'adapter sur un chassis Hornby-Jouef. Cette suggestion n'est pas idéale par son aspect financier : achat du chassis HJ et inutilité du chassis Lima (auquel tu as déjà changé les pignons). De plus si possible, il faut remplacer les bogies HJ (67400) par les Lima (67200). Je ne sais pas s'il y a compatibilité avec la chaine de transmission d'une marque à l'autre. Le mieux (au plus simple ?) serait de pouvoir installer les flancs de bogies Lima sur les bogies HJ. Une autre possibilité serait l'achat d'un moteur identique : pour une trentaine d'euros (hors frais de port), Détails Trains Service doit encore avoir du stock. C'est moins onéreux que la première proposition mais ça ne répond pas aux questions : quelle est la cause de cette perte de vitesse et quels délais pour le moteur neuf (s'il doit présenter un jour les mêmes signes de fatigue) ?

Cordialement,
C. Delarnaque
Avatar de l’utilisateur
c.delarnaque
 
Message(s) : 704
Inscrit le : 12 Juin 2005, 23:00


Retour vers MATERIEL MOTORISE

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 1 invité