home

Thalys Mehano Immobile

Un problème avec un matériel d'occasion que vous venez d'acheter alors faites part ici de votre souci. Une idée, un superdétaillage, un modèle ancien qui vous déçoit, est il possible de l'améliorer ? C'est ici que cela se passe.

Thalys Mehano Immobile

Messagepar crily100304 » 28 Avril 2019, 16:22

Bonjour,

J'ai trouvé sur une brocante un Thalys Meharo.
Nous l'avons monté, vérifié tout les raccords rails, le transfo s'allume passe en vert dés qu'on passe au dessus du 0%. On sent que dans la motrice il y a une impulsion ( au démontage, on voit même une réaction qui la fait avancer d'1mm) et plus rien.
Est ce que ça pourrait être une panne du transfo ou de la motrice ?
Nous n'avons pas de testeur évidement...
Merci pour votre réponse

Fab
crily100304
 
Message(s) : 2
Inscrit le : 28 Avril 2019, 16:12

Re: Thalys Mehano Immobile

Messagepar ptitrain » 29 Avril 2019, 06:19

Bonjour,

Sans testeur, utiliser une ampoule sur la voie, autrement les feux sont-ils allumés?


ProfDigi
Avatar de l’utilisateur
ptitrain
 
Message(s) : 33
Inscrit le : 23 Juin 2005, 23:00

Re: Thalys Mehano Immobile

Messagepar crily100304 » 29 Avril 2019, 07:13

Bonjour,

Il faut une ampoule 12V ?
Non les feux de la motrice ne s'allume pas !
Merci de votre réponse

Fab
crily100304
 
Message(s) : 2
Inscrit le : 28 Avril 2019, 16:12

Re: Thalys Mehano Immobile

Messagepar phil95 » 29 Avril 2019, 08:22

Ca ressemble plutot à un pb mécanique.
Démonter la motrice, le moteur, vérifier que celui ci tourne bien à vide. Vérifier que les engrenage ne sont pas bloqués...
phil95
 
Message(s) : 55
Inscrit le : 10 Mars 2015, 09:57


Retour vers MODELES D'OCCASION : UN PROBLEME, UN SOUCI ?

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité