home

Bugs / Problème sur le site

Dans cette rubrique faites nous part de vos réalisations, vos recherches astuces conseils afin que nous puissions tous soit vous aider ou partager ce que vous avez réalisé.

Re: Bugs / Problème sur le site

Messagepar alimzin » 08 Février 2013, 19:54

Peux-tu me donner le lien de ton album qui déconne ?
The Webm@ster Of Espace R@ils
Avatar de l’utilisateur
alimzin
 
Message(s) : 191
Inscrit le : 01 Janvier 2005, 00:00

Re: Bugs / Problème sur le site

Messagepar alimzin » 08 Février 2013, 22:16

alimzin a écrit:Peux-tu me donner le lien de ton album qui déconne ?


Je viens de corriger ... Un problème de droit sur un répertoire à surveiller.
The Webm@ster Of Espace R@ils
Avatar de l’utilisateur
alimzin
 
Message(s) : 191
Inscrit le : 01 Janvier 2005, 00:00

Re: Bugs / Problème sur le site

Messagepar patrick.marien » 09 Février 2013, 09:02

Ok ça re fonctionne merci
 http://trains.blogvie.com/
patrick.marien
 
Message(s) : 5
Inscrit le : 27 Décembre 2012, 23:37

Re: Bugs / Problème sur le site

Messagepar labricol » 16 Décembre 2014, 19:14

Bonsoir je vient de m'inscrire tout a l'air de fonctionner :oops:
labricol
 

Re: Bugs / Problème sur le site

Messagepar billbaalbec » 07 Mars 2021, 11:07

Bonjour ALINZIN,
Voilà plus de 8 jours que le site est en maintenance mars 2021 ! Impossible d'aller sur mon panneau de contrôle utilisateur, pour voir mes messages privés !
Combien de temps vais-je attendre?

Merci de me répondre
Bien cordialement !
Jean-Pierre LANGLOIS
Avatar de l’utilisateur
billbaalbec
 
Message(s) : 40
Inscrit le : 17 Février 2010, 00:00

Re: Bugs / Problème sur le site

Messagepar blrc45 » 07 Mars 2021, 19:01

Bonsoir Jean-Pierre,

C'est assez étonnant, moi je viens d'aller à l'instant sans aucun soucis consulter mon profil et juste pour vérifier (bien que la sachant vide) je suis aller voir ma MP là aussi sans problèmes. ;)

Comprends pas ce qui arrive te concernant.

Cordialement,
Christian
Membre AMFC Orléans
Avatar de l’utilisateur
blrc45
 
Message(s) : 123
Inscrit le : 07 Décembre 2014, 22:48
Localisation : Loiret

Re: Bugs / Problème sur le site

Messagepar alimzin » 07 Mars 2021, 21:13

Bonsoir Jean-Pierre,

Il y avait un souci sur le dossier de cache. J'ai fait une correction merci de me dire si c'est mieux de votre coté ?
The Webm@ster Of Espace R@ils
Avatar de l’utilisateur
alimzin
 
Message(s) : 191
Inscrit le : 01 Janvier 2005, 00:00

Précédent

Retour vers VOTRE RESEAU, VOS REALISATIONS, VOS INTERROGATIONS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité